G60 noire (Fab_vw)

Utilisez ce forum pour vous présenter, envoyer les photos de vos voitures, faîtes-nous partager vos points de vue etc...

Re: G60 noire (Fab_vw)

Messagepar Fab_vw » Mer 20 Avr 2011 20:17

Ouais c'est possible enfait... sais plus trop... :wars_29::
Fab_vw
Avatar de l’utilisateur
Au parking

Hors-ligne
 
Messages: 127
Inscrit le: Mar 18 Aoû 2009 12:02
Localisation: Porrentruy - JU

Re: G60 noire (Fab_vw)

Messagepar l'oncle » Mer 20 Avr 2011 20:46

Xen a écrit:Fous-y du degrippant, tappe sur la fusée avec un marteau (bon pas au point de la casser :lol: ) histoire de "décoller" le capteur de sa rouille et je suis sûr que ça devrait jouer. En tout cas oui c'est une belle merde et pas que sur les G ! :)


moi je l'arrache et après je perce avec une mèche de 12 ou 15 mm,+un petit coup de chasse pour couper la douille de metal et le tour est joué !!!

les nouveau capteur de l'agence sont amélioré , il y a plus de douille de métal , que du plastique alors pour les prochains , plus de soucis ....

a +
l'oncle
Avatar de l’utilisateur
En fond de quatrième

Hors-ligne
 
Messages: 2141
Inscrit le: Ven 18 Aoû 2006 21:16
Localisation: grône

Re: G60 noire (Fab_vw)

Messagepar Fab_vw » Lun 09 Mai 2011 8:45

Hello les gars.

Mes p'tits soucis ABS continuent. Après avoir changer le capteur arr. Gauche, plus de soucis jusqu'à ces derniers jours.

Maintenant, j'ai le témoin qui s'allume et s'éteint quelque temps plus tard. J'ai remarqué que ça arrive notamment quand je passe sur des p'tites bosses. J'ai essayer de mettre un autre boitier ABS, pas de changement... :eusa_17::

Une idée? Merci d'avance.

Fabio
Fab_vw
Avatar de l’utilisateur
Au parking

Hors-ligne
 
Messages: 127
Inscrit le: Mar 18 Aoû 2009 12:02
Localisation: Porrentruy - JU

Re: G60 noire (Fab_vw)

Messagepar sunuk » Lun 09 Mai 2011 8:56

Fab_vw a écrit:Hello les gars.

Mes p'tits soucis ABS continuent. Après avoir changer le capteur arr. Gauche, plus de soucis jusqu'à ces derniers jours.

Maintenant, j'ai le témoin qui s'allume et s'éteint quelque temps plus tard. J'ai remarqué que ça arrive notamment quand je passe sur des p'tites bosses. J'ai essayer de mettre un autre boitier ABS, pas de changement... :eusa_17::

Une idée? Merci d'avance.

Fabio


Je peux pas t'aider mais j'ai eu la même chose.... J'ai rien fait et c'est parti tout seul... Maintenant elle remarche normalement et il y a quelque mois en arrière il restait constament allumé, des fois il s'éteignait et se rallumait quelque minute plus tard. Soit quand je freinait soit quand il y avait des bosses.

A+
Maxime
G60......... une voiture...... un mythe

Golf 2.0L G60 rouge préparer
sunuk
Avatar de l’utilisateur
En fond de troisième

Hors-ligne
 
Messages: 1192
Inscrit le: Mar 08 Jan 2008 0:33
Localisation: Vaulruz, Bulle

Re: G60 noire (Fab_vw)

Messagepar Fab_vw » Lun 09 Mai 2011 16:38

Je me demande si ca vient pas de la sonde du niveau de liquide de freins... :eusa_17::

Je vais essayer de contrôler selon la méthode exlpliquee dans le post à YII...
Fab_vw
Avatar de l’utilisateur
Au parking

Hors-ligne
 
Messages: 127
Inscrit le: Mar 18 Aoû 2009 12:02
Localisation: Porrentruy - JU

Re: G60 noire (Fab_vw)

Messagepar Fab_vw » Mar 10 Mai 2011 21:07

J'ai pu faire le test avec la méthode de YII qu'il a présenté dans l'autre rubrique. :wars_37::
Résultat: capteur avant gauche et droit seraient l'origine des erreurs. Pourtant j'ai contrôler leur résistances et elles sont bonnes, donc les capteurs sont normalement pas morts s'ils ont une bonne résistance? juste ou pas juste? :eusa_17::

Est-ce que ça pourrait être que les capteurs + couronnes derrière les disques qui seraient sales et feraient foirer le système ABS? :wars_35::

@+ Fabio
Fab_vw
Avatar de l’utilisateur
Au parking

Hors-ligne
 
Messages: 127
Inscrit le: Mar 18 Aoû 2009 12:02
Localisation: Porrentruy - JU

Re: G60 noire (Fab_vw)

Messagepar YII » Mer 11 Mai 2011 6:55

Content d'apprendre que ça a pu t'aider à t'orienter dans ton diagnostique :wink:

Tu as raison, l'état de propreté du capteur et de la cible peut aussi poser problème. Regarde aussi qu'ils sont en place, correctement fixé, quel l'entrefer soit correct et que tu n'as pas de jeu dans le roulement de roue. La résistance du capteur est une chose mais il y a aussi la tension qu'il produit (si je dis pas de connerie environ 75 mV à 1 tour de roue/seconde) et la forme du signal (normalement une belle sinusoïdale) à regarder si tu possèdes un oscilloscope.
YII
Avatar de l’utilisateur
En fond de première

Hors-ligne
 
Messages: 484
Inscrit le: Mar 21 Fév 2006 21:36
Localisation: Bienne - Genève

Re: G60 noire (Fab_vw)

Messagepar Fab_vw » Mer 25 Nov 2020 15:45

Un revenant de plus sur le forum. Après pas mal d'années d'arrêt, elle est toujours là, expertisée et immatriculée depuis cette année.

Image

Au plaisir :D
Fab_vw
Avatar de l’utilisateur
Au parking

Hors-ligne
 
Messages: 127
Inscrit le: Mar 18 Aoû 2009 12:02
Localisation: Porrentruy - JU

Re: G60 noire (Fab_vw)

Messagepar G60arfield » Mer 25 Nov 2020 20:45

magnifique!

ça fait plaisir à voir!!!

a+

G60arfield
Duss avec un "D" comme Duss
G60arfield
Avatar de l’utilisateur
Le Big Boss II

Hors-ligne
 
Messages: 2054
Inscrit le: Mer 24 Nov 2004 15:48
Localisation: Morges/Vd

Re: G60 noire (Fab_vw)

Messagepar Casa » Dim 13 Déc 2020 13:19

Salut à toi,

De passage par ici, je vois que c'est le moment des revenants alors je poste pour te saluer!

J'espère que tout va bien pour toi, ça fait plaisir de voir que tu roules toujours tes belles.

Prends soin de toi et de ta petite famille!

Mauro
Le côté obscur du G tu écouteras
Casa
Avatar de l’utilisateur
Les Modos

Hors-ligne
 
Messages: 4750
Inscrit le: Jeu 09 Juin 2005 7:12
Localisation: Auvernier

Précédent

Retour vers Présentez votre G60